Forum Subaru

Przejdź do zawartości

Ważne wątki

Gaśnie na Power

Pytania i problemy techniczne związane z Subaru. Trytytki, śrubki i inne tematy dla maniaków niszczenia żelastwa ;-)
Zanim założysz nowy wątek, poczytaj najczęściej zadawane pytania

Post 19 kwi 2009, o 12:58

Witam
Od dwóch tygodni jestem szczęśliwym posiadaczem Outbecka 2,5 + LPG z 2000 r. :-)

Jednak zaobserwowałem w nim kilka dziwnych rzeczy. Jedną z nich jest gaśnięcie silnika przy włączonym przycisku Power. Gaśnie najczęściej po ostrej jeździe, jak np. zatrzymam się na światłach lub bardzo zwolnię. Auto ma oryginalny (salonowy) gaz.
Czy może ktoś z forumowiczów spotkał się z czymś takim?
marsd
0 gwiazdek
 
Auto: Outback 2,5
Skąd: Kielce
  

Post 19 kwi 2009, o 22:06

1. jak nie gaśnie na zapiętej na stałe PB to masz odpowiedź.
2. u mnie przez jakiś czas było tak, że potrafił zgasnąć i nie odpalić na P - zawsze w sytuacji jeżdżenia po "ciut" głębszych kałużach, na N i po wyschnięciu już bez problemów.
Those who would give up essential liberty to purchase a little temporary safety deserve neither liberty nor safety.
Živela Jugoslavija!
inquiz
6 gwiazdek
 
Auto: Legaś IV junkers
Skąd: Wwa Wola
  

Post 19 kwi 2009, o 22:13

marsd napisał(a):Od dwóch tygodni jestem szczęśliwym posiadaczem Outbecka 2,5 + LPG z 2000 r. :-)


Ot i pies pogrzebany....


:mrgreen:
jarmaj
6 gwiazdek
 
Auto: Łopel Turrrbo i 6-cylindrowy bokser, ale nie japoński ;-)
Skąd: Gliwice
  

Post 20 kwi 2009, o 12:25

czyli to wina LPG. Oby przyczyna była po stronie jakości gazu, a nie instalacji i jej współpracy w silnikiem :-/
marsd
0 gwiazdek
 
Auto: Outback 2,5
Skąd: Kielce
  

Post 20 kwi 2009, o 12:27

jarmaj, nawet porządne zapalniczki są na benzynę, nie ? :mrgreen:
"Understeer is a crime" (C) Colin McRae
Chloru
6 gwiazdek
 
Auto: XU10J4RS
Skąd: DC
  


Powrót do Dział techniczny ...czyli dla kochających inaczej

Kto przegląda forum

Użytkownicy przeglądający to forum: skwaro, Yahoo [Bot] i 7 gości