Odpala tylko na kable Legacy III

Pytania i problemy techniczne związane z Subaru. Trytytki, śrubki i inne tematy dla maniaków niszczenia żelastwa ;-)
Regulamin forum
Zanim założysz nowy wątek, poczytaj najczęściej zadawane pytania
ODPOWIEDZ
FSO
0 gwiazdek
Auto: Legacy III '99 2,5l
Polubił: 0
Polubione posty: 0

Odpala tylko na kable Legacy III

Post 16 paź 2022, o 20:58

Witam,
Pacjent: Subaru Legacy III 2.5 benzyna+gaz automat.
Zaczęło się od sporadycznego nieodpalania w różnych momentach, jednak po kilku próbach udawało się załapać i odpalić.
Problem narastał i występował częściej (około 2 miesiące), aż do momentu w którym nie chciał odpalić.
Pomagało jedynie pierwsze odpalanie na kable. Po odpięciu kabli,zgaszeniu auta i próbie odpalenia z samego akumulatora nie było problemem.
Auto trafiło do elektro-mechanika, wywalone zostały zabezpieczenia (odcięcia zapłonu i odcięcie na pompie) i problem zniknął na jakieś 5dni.
Sprawdziłem kostki, przewody, czyszczenia kabli od masy, sprawdzona kompresja na każdym cylindrze (14bar), po wymianie przewodów zapłonowych i świec, pompki paliwa, auto odpaliło jednak zaczęło kulać na obrotach. Przyczyna: brak iskry na 4 cylindrze, więc wymieniłem cewkę. Problem zniknął na 2 dni i znów powrócił (nie odpalał).
Po postoju auto odpala tylko na kable a później problem znika do momentu zostawienia auta na dłużej niż jakieś 3h. Awaryjne odpalanie na gazie jest niemożliwe, bo próbowałem wszystkich kombinacji. Akumulator odpada, bo potrafiłem nim kręcić kilka minut do rozładowania, które było nieskuteczne.
Pytanie, co mogę jeszcze sprawdzić lub zbadać?
Jestem otwarty na wszelkie tropy aby zlokalizować problem :)



leon
Awatar użytkownika
6 gwiazdek
Auto: Kąąbi 3
Polubił: 203 razy
Polubione posty: 273 razy

Odpala tylko na kable Legacy III

Post 16 paź 2022, o 23:20

Kiedy ostatnio regulowałeś zawory?
Walcz z globalnym ocipieniem - zjedz ekologa.

FSO
0 gwiazdek
Auto: Legacy III '99 2,5l
Polubił: 0
Polubione posty: 0

Odpala tylko na kable Legacy III

Post 17 paź 2022, o 12:10

Jakies 20'000 km temu

ODPOWIEDZ